KLA10147
ACE vulnerabilities in EMC Retrospect
Обновлено: 17/06/2019
Дата обнаружения
03/05/2006
Уровень угрозы
High
Описание

Improper privileges and permissions work was found in EMC Retrospect. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited locally by replacing program files or manipulating ‘open file’ dialog.

Пораженные продукты

EMC Retrospect 6.5 versions 6.5.381 and earlier
EMC Retrospect 7.0 versions 7.0.344 and earlier
EMC Retrospect 7.5 versions 7.5.1.105 and earlier

Решение

Update to latest version

Оказываемое влияние
?
ACE 
[?]
Связанные продукты
EMC Retrospect
CVE-IDS