ESTE SERVICIO PUEDE CONTENER TRADUCCIONES DE GOOGLE. GOOGLE NIEGA CUALQUIER RESPONSABILIDAD RELACIONADA CON LAS TRADUCCIONES, EXPRESA O IMPLÍCITA, INCLUYENDO CUALQUIER RESPONSABILIDAD ACERCA DE LA PRECISIÓN, LA CONFIABILIDAD Y CUALQUIER RESPONSABILIDAD IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO EN PARTICULAR Y DE NO INFRACCIÓN.

Por su comodidad, se ha traducido el sitio web de Kaspersky Lab utilizando un software de traducción de Google Translate. Se hicieron unos esfuerzos razonables para proporcionar una traducción precisa; no obstante, las traducciones automáticas no son perfectas y no hay ninguna intención de sustituir el trabajo de los traductores. Se proporcionan estas traducciones como un servicio para los usuarios del sitio web de Kaspersky Lab y se han publicado tal "como es". No hay ninguna garantía, expresa o implícita, acerca de la precisión, la confiabilidad o exactitud de cualquier traducción desde el inglés a cualquier otro idioma. La traducción de algunos contenidos (imágenes, videos, Flash, etc) podrían no ser totalmente fiel debido a las limitaciones del software de traducción.

KLA10147
Las vulnerabilidades de ACE en EMC Retrospect
Actualizado: 07/05/2018
Fecha de detección
?
05/03/2006
Nivel de gravedad
?
Alta
Descripción

Se encontraron privilegios y permisos incorrectos en EMC Retrospect. Al explotar esta vulnerabilidad, los usuarios malintencionados pueden ejecutar código arbitrario. Esta vulnerabilidad se puede explotar localmente reemplazando archivos de programa o manipulando el diálogo 'abrir archivo'.

Productos afectados

EMC Retrospect 6.5 versiones 6.5.381 y versiones anteriores
EMC Retrospect 7.0 versiones 7.0.344 y versiones anteriores
EMC Retrospect 7.5 versiones 7.5.1.105 y versiones anteriores

Solución

Actualización a la última versión

Impactos
?
ACE 
[?]
Productos relacionados
EMC Retrospect
CVE-IDS
?

CVE-2006-2154
CVE-2006-2155


Enlace al original