Vulnerabilities
GNU Emacs
Kaspersky ID Name Vendor Detect Date Severity
Kaspersky ID Name Detect Date
KLA10170 LPE vulnerability in Emacs GNU Project 01/19/2012 Critical

Severity:

Kaspersky ID: KLA10170

Name: LPE vulnerability in Emacs

Vendor: GNU Project

Detect Date: 01/19/2012

KLA10169 WLF vulnerability in Emacs GNU Project 05/08/2014 Warning

Severity:

Kaspersky ID: KLA10169

Name: WLF vulnerability in Emacs

Vendor: GNU Project

Detect Date: 05/08/2014