KLA10926
Cross-site scripting vulnerability in Tenable Nessus
Обновлено: 17/06/2019
Дата обнаружения
05/01/2017
Уровень угрозы
Warning
Описание

Cross-site scripting vulnerability was found in Tenable Nessus. By exploiting this vulnerability malicious users can inject HTML code or arbitrary web script. This vulnerability can be exploited remotely via unspecified vectors.

Пораженные продукты

Tenable Nessus before 6.9.3

Решение

Update to the latest version
Download Nessus

Первичный источник обнаружения
Nessus 6.9.3 Release Notes
Оказываемое влияние
?
CI 
[?]

XSS/CSS 
[?]
Связанные продукты
Nessus
CVE-IDS
CVE-2017-51793.5Warning