KLA10887
Multiple vulnerabilities in Oracle Java SE
Обновлено: 17/06/2019
Дата обнаружения
19/10/2016
Уровень угрозы
Critical
Описание

An unspecified vulnerabilities were found in Oracle Java SE. By exploiting this vulnerability malicious users can cause denial of service, affect integrity or obtain sensitive information. This vulnerability can be exploited remotely.


Technical details

These vulnerabilities are related to 2D, AWT, Hotspot, Networking, JMX and Libraries.

Пораженные продукты

Oracle Java SE 6u121, 7u11 and 8u102

Решение

Update to the latest version
Get Java SE

Первичный источник обнаружения
Oracle bulletin
Оказываемое влияние
?
OSI 
[?]

DoS 
[?]

LoI 
[?]
Связанные продукты
Oracle Java JRE 1.7.x
Oracle Java JDK 1.7.x
Oracle Java JDK 1.8.x
Oracle Java JRE 1.8.x
CVE-IDS
CVE-2016-55569.3Critical
CVE-2016-55689.3Critical
CVE-2016-55829.3Critical
CVE-2016-55736.8High
CVE-2016-55974.3Warning
CVE-2016-55544.3Warning
CVE-2016-55424.3Warning