KLA10848
Multiple vulnerabilities in Oracle VM VirtualBox
Обновлено: 17/06/2019
Дата обнаружения
19/07/2016
Уровень угрозы
Warning
Описание

An unspecified vulnerabilities were found in Oracle VM VirtualBox. By exploiting these vulnerabilities malicious users can cause denial of service or obtain sensitive vulnerabilities. These vulnerabilities can be exploited remotely or locally.

Пораженные продукты

Oracle VN VirtualBox versions earlier than 5.0.26

Решение

Update to the latest version
Oracle VirtualBox download page

Первичный источник обнаружения
Oracle bulletin
Оказываемое влияние
?
OSI 
[?]

DoS 
[?]
Связанные продукты
Oracle VirtualBox
CVE-IDS
CVE-2016-36124.3Warning
CVE-2016-35972.1Warning