KLA10848
Multiple vulnerabilities in Oracle VM VirtualBox
Updated: 06/01/2019
Detect date
?
07/19/2016
Severity
?
Warning
Description

An unspecified vulnerabilities were found in Oracle VM VirtualBox. By exploiting these vulnerabilities malicious users can cause denial of service or obtain sensitive vulnerabilities. These vulnerabilities can be exploited remotely or locally.

Affected products

Oracle VN VirtualBox versions earlier than 5.0.26

Solution

Update to the latest version
Oracle VirtualBox download page

Original advisories

Oracle bulletin

Impacts
?
OSI 
[?]

DoS 
[?]
CVE-IDS
?
CVE-2016-36124.3Warning
CVE-2016-35972.1Warning