KLA10411
LPE vulnerability in ZoneAlarm
Обновлено: 17/06/2019
Дата обнаружения
21/08/2007
Уровень угрозы
High
Описание

An unspecified vulnerability was found in ZoneAlarm. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited locally via a specially designed IRP.

Пораженные продукты

ZoneAlarm versions earlier than 7.0.362

Решение

Update to latest version

Оказываемое влияние
?
PE 
[?]
Связанные продукты
ZoneAlarm
CVE-IDS