KLA10411
LPE vulnerability in ZoneAlarm
Updated: 06/01/2019
Detect date
?
08/21/2007
Severity
?
High
Description

An unspecified vulnerability was found in ZoneAlarm. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited locally via a specially designed IRP.

Affected products

ZoneAlarm versions earlier than 7.0.362

Solution

Update to latest version

Impacts
?
PE 
[?]
Related products
ZoneAlarm
CVE-IDS
?