KLA10282
Multiple vulnerabilities in Oracle Database
Обновлено: 17/06/2019
Дата обнаружения
15/04/2009
Уровень угрозы
High
Описание

Unspecified vulnerabilities were found in the Oracle Database. By exploiting these vulnerabilities malicious users can affect availability, confidentiality and integrity. These vulnerabilities can be exploited remotely via unknown vectors.

Пораженные продукты

Oracle Database versions 10.1.0.5, 10.2.0.4 and 11.1.0.6

Решение

Update to latest version

Оказываемое влияние
?
OSI 
[?]

DoS 
[?]

LoI 
[?]
Связанные продукты
Oracle Database
CVE-IDS