KLA10282
Multiple vulnerabilities in Oracle Database
Updated: 06/01/2019
Detect date
?
04/15/2009
Severity
?
High
Description

Unspecified vulnerabilities were found in the Oracle Database. By exploiting these vulnerabilities malicious users can affect availability, confidentiality and integrity. These vulnerabilities can be exploited remotely via unknown vectors.

Affected products

Oracle Database versions 10.1.0.5, 10.2.0.4 and 11.1.0.6

Solution

Update to latest version

Impacts
?
OSI 
[?]

DoS 
[?]

LoI 
[?]
CVE-IDS
?