KLA10254
ACE vulnerabilities in Adobe Flash Player
Обновлено: 17/06/2019
Дата обнаружения
15/03/2006
Уровень угрозы
High
Описание

Multiple unspecified vulnerabilities were found in Flash Player. By exploiting these vulnerabilities malicious users can execute arbitrary code. These vulnerabilities can be exploited remotely via a specially designed SWF file.

Пораженные продукты

Flash Player versions 8.0.22.0 and earlier

Решение

Update to latest version
Flash Player

Оказываемое влияние
?
ACE 
[?]
Связанные продукты
Adobe Flash Player ActiveX
Adobe Flash Player NPAPI
CVE-IDS