KLA10195
LPE vulnerability in HP VCA
Обновлено: 17/06/2019
Дата обнаружения
17/10/2006
Уровень угрозы
High
Описание

Unspecified vulnerability was found in HP VCA. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited remotely by unknown vectors.

Пораженные продукты

HP Version Control Agent versions 2.1.4 and ealirer

Решение

Update to latest version

Оказываемое влияние
?
PE 
[?]
Связанные продукты
HP Version Control Agent
CVE-IDS