KLA10195
LPE vulnerability in HP VCA
Updated: 06/01/2019
Detect date
?
10/17/2006
Severity
?
High
Description

Unspecified vulnerability was found in HP VCA. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited remotely by unknown vectors.

Affected products

HP Version Control Agent versions 2.1.4 and ealirer

Solution

Update to latest version

Impacts
?
PE 
[?]
CVE-IDS
?