KLA10035
Multiple ACE vulnerabilities in Adobe Shockwave Player
Обновлено: 17/06/2019
Дата обнаружения
10/12/2013
Уровень угрозы
Critical
Описание

Multiple serious vulnerabilities have been found in Adobe Shockwave Player. Malicious users can exploit these vulnerabilities to cause denial of service or execute arbitrary code via unspecified vectors.

Пораженные продукты

Adobe Shockwave Player versions 12.0.6.147 and earlier for Windows and Mac OS

Решение

Update to latest version
Shockwave Player

Первичный источник обнаружения
Adobe bulletin
Оказываемое влияние
?
ACE 
[?]

DoS 
[?]
Связанные продукты
Adobe Shockwave Player
CVE-IDS
CVE-2013-533310.0Critical
CVE-2013-533410.0Critical