ESTE SERVICIO PUEDE CONTENER TRADUCCIONES DE GOOGLE. GOOGLE NIEGA CUALQUIER RESPONSABILIDAD RELACIONADA CON LAS TRADUCCIONES, EXPRESA O IMPLÍCITA, INCLUYENDO CUALQUIER RESPONSABILIDAD ACERCA DE LA PRECISIÓN, LA CONFIABILIDAD Y CUALQUIER RESPONSABILIDAD IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO EN PARTICULAR Y DE NO INFRACCIÓN.

Por su comodidad, se ha traducido el sitio web de Kaspersky Lab utilizando un software de traducción de Google Translate. Se hicieron unos esfuerzos razonables para proporcionar una traducción precisa; no obstante, las traducciones automáticas no son perfectas y no hay ninguna intención de sustituir el trabajo de los traductores. Se proporcionan estas traducciones como un servicio para los usuarios del sitio web de Kaspersky Lab y se han publicado tal "como es". No hay ninguna garantía, expresa o implícita, acerca de la precisión, la confiabilidad o exactitud de cualquier traducción desde el inglés a cualquier otro idioma. La traducción de algunos contenidos (imágenes, videos, Flash, etc) podrían no ser totalmente fiel debido a las limitaciones del software de traducción.

KLA10835
Vulnerable versión al final de la vida útil de Google Chrome
Actualizado: 07/05/2018
Fecha de detección
?
11/09/2015
Nivel de gravedad
?
Crítica
Descripción

Google decidió suspender la compatibilidad con el navegador Chrome para los sistemas de operaciones anteriores enumerados anteriormente. Información más detallada sobre vulnerabilidades en la última versión compatible que puede encontrar en KLA10783 y avisos posteriores correspondientes al navegador Google Chrome.

Productos afectados

Versiones de Google Chrome anteriores a 50.0.2661 instaladas en Windows XP y Vista o Mac OS X 10.6, 10.7 y 10.8.

Solución

Actualice su sistema operativo a una versión más nueva

Notas informativas originales

Chrome blog entry

Impactos
?
SUI 
[?]

CI 
[?]

OSI 
[?]

SB 
[?]

DoS 
[?]
Productos relacionados
Google Chrome

Enlace al original