ESTE SERVICIO PUEDE CONTENER TRADUCCIONES DE GOOGLE. GOOGLE NIEGA CUALQUIER RESPONSABILIDAD RELACIONADA CON LAS TRADUCCIONES, EXPRESA O IMPLÍCITA, INCLUYENDO CUALQUIER RESPONSABILIDAD ACERCA DE LA PRECISIÓN, LA CONFIABILIDAD Y CUALQUIER RESPONSABILIDAD IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO EN PARTICULAR Y DE NO INFRACCIÓN.

Por su comodidad, se ha traducido el sitio web de Kaspersky Lab utilizando un software de traducción de Google Translate. Se hicieron unos esfuerzos razonables para proporcionar una traducción precisa; no obstante, las traducciones automáticas no son perfectas y no hay ninguna intención de sustituir el trabajo de los traductores. Se proporcionan estas traducciones como un servicio para los usuarios del sitio web de Kaspersky Lab y se han publicado tal "como es". No hay ninguna garantía, expresa o implícita, acerca de la precisión, la confiabilidad o exactitud de cualquier traducción desde el inglés a cualquier otro idioma. La traducción de algunos contenidos (imágenes, videos, Flash, etc) podrían no ser totalmente fiel debido a las limitaciones del software de traducción.

KLA10553
Denegación de vulnerabilidades de servicio en Oracle MySQL
Actualizado: 07/05/2018
Fecha de detección
?
04/16/2015
Nivel de gravedad
?
Alta
Descripción

Se encontraron vulnerabilidades no especificadas en Oracle MySQL. Al explotar estas vulnerabilidades, los usuarios maliciosos pueden afectar la disponibilidad. Estas vulnerabilidades pueden explotarse de forma remota a través de vectores desconocidos relacionados con InnoDB, Federated, DDL, Partition, SP, XA, Encryption y otros vectores desconocidos.

Productos afectados

Versiones de Oracle MySQL Server 5.6 anteriores a 5.6.24
Versiones de Oracle MySQL Server anteriores a 5.5.43

Solución

Actualiza a la última versión
Obtener MySQL

Notas informativas originales

Oracle bulletin

Impactos
?
DoS 
[?]
Productos relacionados
Oracle MySQL
CVE-IDS
?

CVE-2015-0441
CVE-2015-0423
CVE-2015-0405
CVE-2015-0501
CVE-2015-0500
CVE-2015-0503
CVE-2015-0505
CVE-2015-0507
CVE-2015-0506
CVE-2015-0439
CVE-2015-0438
CVE-2015-0433
CVE-2015-0499
CVE-2015-0498
CVE-2015-0508
CVE-2015-0511
CVE-2015-2566
CVE-2015-2567
CVE-2015-2568
CVE-2015-2571
CVE-2015-2573
CVE-2014-3569


Enlace al original