本サービスには一部、Googleの支援により翻訳されたコンテンツが含まれます。Googleは、明示または黙示を問わず、市場性、特定目的への適合性、ならびに非侵害の黙示的保証を含む、翻訳の精度、信頼性、正確性に関連するあらゆる点において保証しません。 Kaspersky Labの本Webサイトは、便宜上、Google Translateを搭載した翻訳ソフトウェアを利用して翻訳されています。正確な翻訳となるよう合理的な努力を払ってはおりますが、自動翻訳の正確性は完全ではなく、翻訳者(人間)による翻訳に代わるものとして意図されているものでもありません。翻訳はKaspersky Labの本Webサイトをご利用の皆様の利便性を図るためのものであり、「翻訳結果をそのまま」ご提供するものです。英語からその他言語への翻訳における精度、信頼性、正確性に関しては、明示または黙示を問わず、いかなる保証もなされません。翻訳ソフトウェアのため、コンテンツの一部(画像、動画、フラッシュ等)は正しく翻訳されない場合があります。
Kaspersky ID:
KLA10071
検出日:
08/07/2014
更新日:
07/05/2018

説明

不特定の脆弱性がApache Subversionで発見されました。この脆弱性を利用することで、悪意のあるユーザーはサービス拒否を引き起こす可能性があります。この脆弱性は、特別に設計されたOPTIONS要求を介して、mod_dav_svnに関連する時点でネットワークから悪用される可能性があります。

オリジナルアドバイザリー

CVEリスト

も参照してください

お住まいの地域に広がる脆弱性の統計をご覧ください statistics.securelist.com

この脆弱性についての記述に不正確な点がありますか? お知らせください!
カスペルスキープレミアム
デバイス、オンラインプライバシー、個人情報を完全に保護
プレミアム
Confirm changes?
Your message has been sent successfully.