CE SERVICE PEUT CONTENIR DES TRADUCTIONS GÉNÉRÉES PAR GOOGLE. GOOGLE DÉCLINE TOUTE GARANTIE, EXPLICITE OU IMPLICITE, Y COMPRIS LES GARANTIES D'EXACTITUDE, DE FIABILITÉ, AINSI QUE TOUTE GARANTIE IMPLICITE DE COMMERCIALISATION ET D'ADAPTATION À DES FINS PARTICULIÈRES ET À L'ABSENCE DE CONTREFAÇONS.

Le site internet de Kaspersky Lab a été traduit pour votre commodité en utilisant un logiciel de traduction générée par Google. Des efforts raisonnables ont été faits pour fournir une traduction exacte. Cependant, aucune traduction automatique n'est parfaite et l'objectif n'est pas de remplacer le travail des traducteurs. Le site internet de Kaspersky Lab fournit ces traductions comme un service pour ses utilisateurs, et elles ont été publiées "telles quelles". Aucune garantie, explicite ou implicite, n'est faite au sujet de l'exactitude, de fiabilité ou de conformité de ces traductions faites de l'anglais vers une autre langue. Certains contenus (images, vidéos, Flash, etc.) peuvent ne pas être traduits correctement à cause des limites du logiciel de traduction.

KLA10947
Vulnérabilité de déni de service dans les produits Kaspersky
Mis à jour: 07/05/2018
Date de la détection
?
01/06/2017
Sévérité
?
Avertissement
Description

Une vulnérabilité a été trouvée dans la fonctionnalité de gestion des messages de diffusion de fenêtre des produits Kaspersky. En exploitant cette vulnérabilité, les utilisateurs malveillants peuvent provoquer un déni de service. Cette vulnérabilité peut être exploitée localement via un message de fenêtre non gérée spécialement conçu, ce qui provoque la fin du processus d'application de l'interface graphique.

Produits concernés

Kaspersky Internet Security 2016 (16.0.0.614)
Kaspersky Anti-Virus 2016 (16.0.0.614)
Kaspersky Total Security 2016 (16.0.0.614)

Solution

Mettre à jour aux dernières versions
Télécharger Kaspersky Total Security
Télécharger Kaspersky Internet Security
Télécharger Kaspersky Anti-Virus

Fiches de renseignement originales

Kaspersky Lab Advisory

Impacts
?
DoS 
[?]
Produits liés
Kaspersky Internet Security
Kaspersky Anti-Virus
CVE-IDS
?

CVE-2016-4329


Lien vers l'original