CE SERVICE PEUT CONTENIR DES TRADUCTIONS GÉNÉRÉES PAR GOOGLE. GOOGLE DÉCLINE TOUTE GARANTIE, EXPLICITE OU IMPLICITE, Y COMPRIS LES GARANTIES D'EXACTITUDE, DE FIABILITÉ, AINSI QUE TOUTE GARANTIE IMPLICITE DE COMMERCIALISATION ET D'ADAPTATION À DES FINS PARTICULIÈRES ET À L'ABSENCE DE CONTREFAÇONS.

Le site internet de Kaspersky Lab a été traduit pour votre commodité en utilisant un logiciel de traduction générée par Google. Des efforts raisonnables ont été faits pour fournir une traduction exacte. Cependant, aucune traduction automatique n'est parfaite et l'objectif n'est pas de remplacer le travail des traducteurs. Le site internet de Kaspersky Lab fournit ces traductions comme un service pour ses utilisateurs, et elles ont été publiées "telles quelles". Aucune garantie, explicite ou implicite, n'est faite au sujet de l'exactitude, de fiabilité ou de conformité de ces traductions faites de l'anglais vers une autre langue. Certains contenus (images, vidéos, Flash, etc.) peuvent ne pas être traduits correctement à cause des limites du logiciel de traduction.

KLA10094
Vulnérabilités DoS dans les produits CA
Mis à jour: 07/05/2018
Date de la détection
?
11/09/2009
Sévérité
?
Critique
Description

Une vulnérabilité non spécifiée a été trouvée dans les produits CA. En exploitant cette vulnérabilité, les utilisateurs malveillants peuvent provoquer un déni de service ou éventuellement exécuter du code arbitraire. Cette vulnérabilité peut être exploitée à partir du réseau à un point lié à arclib via une archive RAR spécialement conçue.

Produits concernés

CA Anti-Virus pour les versions Enterprise 7.1, 8, 8.1
Versions de CA Anti-Virus 2007, 2008, 2009
CA Anti-Virus Plus version 2009
Versions de CA Internet Security Suite 2007, 2008
Versions de CA Internet Security Suite Plus 2008, 2009
CA Threat Manager pour les versions Enterprise 8, 8.1
CA Threat Manager Total Defense
CA Gateway Security version 8.1
CA Protection Suites versions 2, 3, 3.1
CA Secure Content Manager 1.1, 8.0
Versions 3.0, 3.1, 11, 11.1 de CA Network and Systems Management
Versions de CA ARCserve Backup 11.5, 12, 12.0 SP1, 12.0 SP2, 12.5 pour Windows
CA ARCserve Backup version 11.5 pour Linux
Agent client CA ARCserve pour Windows
Composant CA ARCserve pour Windows Server
CA eTrust Intrusion Detection versions 2.0 SP1, 3.0, 3.0 SP1
CA Common Services versions 3.1, 11, 11.1
SDK antivirus de CA
CA Anti-Virus Gateway 7.1

Solution

Mettre à jour vers la dernière version

Fiches de renseignement originales

CA bulletin

Impacts
?
ACE 
[?]

DoS 
[?]
Produits liés
eTrust InoculateIT 6.x for Windows
eTrust Antivirus
CA Internet Security Suite
CA Integrated Threat Management r8
CA Anti-Virus 2008
BrightStor ARCserve Backup
BrightStor ARCserve
CVE-IDS
?

CVE-2009-3588
CVE-2009-3587


Lien vers l'original