Searching
..

Click anywhere to stop

KLA60727
DoS vulnerability in Mozilla Firefox

Обновлено: 08/02/2024
Дата обнаружения
12/09/2023
Уровень угрозы
Critical
Описание

Heap buffer overflow vulnerability was found in Mozilla Firefox. Malicious users can exploit this vulnerability to cause denial of service.

Эксплуатация

Public exploits exist for this vulnerability.

Malware exists for this vulnerability. Usually such malware is classified as Exploit. More details.

Пораженные продукты

Mozilla Firefox earlier than 117.0.1

Решение

Update to the latest version
Download Firefox

Первичный источник обнаружения
MFSA2023-40
Оказываемое влияние
?
DoS 
[?]

SB 
[?]
Связанные продукты
Mozilla Firefox
CVE-IDS
CVE-2023-48638.8Critical
CVE-2023-51295.0Warning
Узнай статистику распространения уязвимостей в твоем регионе