Searching
..

Click anywhere to stop

KLA20018
DoS vulnerability in Google Chrome

Обновлено: 25/01/2024
Дата обнаружения
27/10/2022
Уровень угрозы
High
Описание

Type confusion vulnerability was found in Google Chrome. Malicious users can exploit this vulnerability to cause denial of service.

Пораженные продукты

Google Chrome earlier than 107.0.5304.88

Решение

Update to the latest version
Download Google Chrome

Первичный источник обнаружения
Stable Channel Update for Desktop
Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Google Chrome
CVE-IDS
CVE-2022-37238.8Critical
Узнай статистику распространения уязвимостей в твоем регионе