KLA12442
RCE vulnerability in LibreOffice

Обновлено: 07/02/2022
Дата обнаружения
16/12/2021
Уровень угрозы
Critical
Описание

Remote code execution vulnerability was found in LibreOffice. Malicious users can exploit this vulnerability to execute arbitrary code.

Эксплуатация

Malware exists for this vulnerability. Usually such malware is classified as Exploit. More details.

Пораженные продукты

LibreOffice earlier than 7.2

Решение

Update to the latest version
Download LibreOffice

Первичный источник обнаружения
Apache Log4j Remote Code Execution Vulnerability
Оказываемое влияние
?
ACE 
[?]
Связанные продукты
LibreOffice
CVE-IDS
CVE-2021-442289.3Critical
Узнай статистику распространения уязвимостей в твоем регионе