KLA11918
Security vulnerabilities in Foxit Reader
Обновлено: 31/07/2020
Дата обнаружения
16/04/2020
Уровень угрозы
Warning
Описание

Security vulnerabilities was found in Foxit Reader. Malicious users can exploit this vulnerability to bypass security restrictions.

Пораженные продукты

Foxit Reader earlier than 9.7.2

Решение

Update to the latest version
Download Foxit Reader

Первичный источник обнаружения
Foxit Security Bulletins
Оказываемое влияние
?
SB 
[?]
Связанные продукты
Foxit Reader
CVE-IDS
CVE-2020-95960.0Unknown
CVE-2020-95920.0Unknown