KLA11600
OSI vulnerability in LibreOffice
Обновлено: 05/11/2019
Дата обнаружения
24/05/2018
Уровень угрозы
Warning
Описание

Unspecified vulnerability was found in LibreOffice. Malicious users can exploit this vulnerability to obtain sensitive information.

Пораженные продукты

LibreOffice 6.x versions earlier than 6.0.4
LibreOffice 5.x versions earlier than 5.4.7

Решение

Update to the latest version
Get LibreOffice

Первичный источник обнаружения
CVE-2018-10583
Оказываемое влияние
?
OSI 
[?]
Связанные продукты
LibreOffice
CVE-IDS
CVE-2018-105830.0Unknown