KLA11600
OSI vulnerability in LibreOffice
Updated: 11/05/2019
Detect date
?
05/24/2018
Severity
?
Warning
Description

Unspecified vulnerability was found in LibreOffice. Malicious users can exploit this vulnerability to obtain sensitive information.

Affected products

LibreOffice 6.x versions earlier than 6.0.4
LibreOffice 5.x versions earlier than 5.4.7

Solution

Update to the latest version
Get LibreOffice

Original advisories

CVE-2018-10583

Impacts
?
OSI 
[?]
Related products
LibreOffice
CVE-IDS
?
CVE-2018-105830.0Unknown