KLA11567
ACE vulnerability in LibreOffice
Обновлено: 07/10/2019
Дата обнаружения
27/09/2019
Уровень угрозы
Critical
Описание

Vulnerability related to macros was found in LibreOffice. Malicious users can exploit this vulnerability to execute arbitrary code.

Пораженные продукты

LibreOffice 6.2.x earlier than 6.2.6
LibreOffice 6.3.x earlier than 6.3.1

Решение

Update to the latest version
Download LibreOffice

Первичный источник обнаружения
CVE-2019-9853
Оказываемое влияние
?
ACE 
[?]
Связанные продукты
LibreOffice
CVE-IDS
CVE-2019-98530.0Unknown