KLA11494
DOS vulnerability in Apache Tomcat
Обновлено: 26/06/2019
Дата обнаружения
08/02/2019
Уровень угрозы
High
Описание

Incorrect requests handling int Apache HTTP/2. Malicious users can exploit this vulnerability to cause denial of service.

Пораженные продукты

Apache Tomcat 8.5.x earlier than 8.5.38

Решение

Update to the latest version
Download Tomcat 8

Первичный источник обнаружения
Apache Tomcat 8.x Security Vulnerabilities
Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Apache Tomcat
CVE-IDS
CVE-2019-01990.0Unknown