KLA11447
ACE vulnerability in WinSCP
Обновлено: 26/06/2019
Дата обнаружения
07/09/2007
Уровень угрозы
Critical
Описание

Interpretation conflict vulnerability was found in WinSCP. Malicious users can exploit this vulnerability remotely to execute arbitrary code.

Пораженные продукты

WinSCP earlier than 4.0.4

Решение

Update to the latest version
Download WinSCP

Оказываемое влияние
?
ACE 
[?]
Связанные продукты
WinSCP
CVE-IDS
CVE-2007-490910.0Critical