KLA11447
ACE vulnerability in WinSCP

Updated: 06/04/2020
Detect date
?
09/07/2007
Severity
?
Critical
Description

Interpretation conflict vulnerability was found in WinSCP. Malicious users can exploit this vulnerability remotely to execute arbitrary code.

Affected products

WinSCP earlier than 4.0.4

Solution

Update to the latest version
Download WinSCP

Impacts
?
ACE 
[?]
Related products
WinSCP
CVE-IDS
?
CVE-2007-49090.0Unknown
Find out the statistics of the vulnerabilities spreading in your region