KLA10687
Code execution vulnerability in Adobe Shockwave Player
Обновлено: 17/06/2019
Дата обнаружения
27/10/2015
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in Adobe Shockwave Player. By exploiting this vulnerability malicious users can execute arbitrary code.

Пораженные продукты

Adobe Shockwave Player versions earlier than 12.2.1.171

Решение

Update to the latest version
Get Shockwave

Первичный источник обнаружения
Adobe bulletin
Оказываемое влияние
?
ACE 
[?]
Связанные продукты
Adobe Shockwave Player
CVE-IDS
CVE-2015-764910.0Critical