KLA10519
Multiple vulnerabilities in FreeXL
Обновлено: 17/06/2019
Дата обнаружения
31/03/2015
Уровень угрозы
High
Описание

An unspecified vulnerability was found in FreeXL. By exploiting this vulnerability malicious users can cause denial of service or execute arbitrary code. This vulnerability can be exploited remotely via a specially designed workbook.

Пораженные продукты

FreeXL versions earlier than 1.0.0i

Решение

Update to the latest version
Get FreeXL

Оказываемое влияние
?
ACE 
[?]

DoS 
[?]
CVE-IDS