KLA10444
DoS vulnerability in LibreOffice
Обновлено: 17/06/2019
Дата обнаружения
26/11/2014
Уровень угрозы
Critical
Описание

Unspecified vulnerability was found in LibreOffice. By exploiting this vulnerabilities malicious users can cause denial of server, and possibly execute arbitrary code. This vulnerability can be exploited remotely via specially designed RTF file.

Пораженные продукты

LibreOffice versions earlier than 4.3.5

Решение

Update to latest version
Get LibreOffice

Оказываемое влияние
?
DoS 
[?]
Связанные продукты
LibreOffice
CVE-IDS
CVE-2014-90937.5Critical