KLA10422
ACE vulnerability in ooVoo
Обновлено: 17/06/2019
Дата обнаружения
12/08/2009
Уровень угрозы
Critical
Описание

A buffer overflow was found in ooVoo. By exploiting this vulnerability malicious users can cause denial of service and possibly execute arbitrary code. This vulnerability can be exploited remotely via a specially designed URI.

Пораженные продукты

ooVoo versions eralier than 1.7.1.59

Решение

Update to latest version

Оказываемое влияние
?
ACE 
[?]

DoS 
[?]
Связанные продукты
ooVoo
CVE-IDS
CVE-2008-69539.3Critical