KLA10401
DoS vulnerability in Wireshark
Обновлено: 17/06/2019
Дата обнаружения
02/03/2011
Уровень угрозы
Warning
Описание

An unspecified vulnerability was found in Wireshark. By exploiting this vulnerability malicious users can cause denial of service. This vulnerability can be exploited remotely via a specially designed .pcap file.

Пораженные продукты

Wireshark versions 1.4.3 and earlier

Решение

Update to latest version
Wireshark

Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Wireshark
CVE-IDS
CVE-2011-11434.3Warning