KLA10371
ACE vulnerability in Trend Micro ServerProtect
Обновлено: 17/06/2019
Дата обнаружения
17/11/2008
Уровень угрозы
Critical
Описание

Buffer overflows were found in Trend Micro ServerProtect. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely via unknown vectors.

Пораженные продукты

Trend Micro ServerProtect versions 5.7 and 5.58

Решение

Update to latest version

Оказываемое влияние
?
ACE 
[?]
Связанные продукты
Trend Micro ServerProtect for Windows/NetWare
CVE-IDS
CVE-2008-001410.0Critical
CVE-2008-001310.0Critical
CVE-2008-001210.0Critical