KLA10360
LPE vulnerability in TeamSpeak
Обновлено: 17/06/2019
Дата обнаружения
20/10/2010
Уровень угрозы
High
Описание

An improper library path was found in TeamSpeak. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited locally via a library hijack.

Пораженные продукты

TeamSpeak 2.0.32

Решение

Update to latest version

Оказываемое влияние
?
PE 
[?]
Связанные продукты
TeamSpeak Client
CVE-IDS