KLA10316
ACE vulnerability in Sacred
Обновлено: 17/06/2019
Дата обнаружения
02/05/2005
Уровень угрозы
Critical
Описание

A buffer overflow was found in Sacred. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely via unknown vectors.

Пораженные продукты

Sacred version 1.8.2.6

Решение

Update to latest version

Оказываемое влияние
?
ACE 
[?]
Связанные продукты
Sacred
CVE-IDS
CVE-2005-09067.5Critical