KLA10314
DoS vulnerability in SSH Secure Shell
Обновлено: 17/06/2019
Дата обнаружения
31/12/2003
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in SSH Secure Shell. By exploiting this vulnerability malicious users can cause denial of service. This vulnerability can be exploited remotely via specially designed packets.

Пораженные продукты

SSH Secure Shell versions 3.2.8 and earlier

Решение

Update to latest version

Оказываемое влияние
?
DoS 
[?]
Связанные продукты
SSH Secure Shell for Workstations
CVE-IDS
CVE-2003-11195.0Critical