KLA10303
SB vulnerability in RPM
Обновлено: 17/06/2019
Дата обнаружения
18/01/2013
Уровень угрозы
Warning
Описание

Improper error handling was found in RPM. By exploiting this vulnerability malicious users can bypass signature checks. This vulnerability can be exploited remotely via a specially designed packet.

Пораженные продукты

RPM Remote Print Manager 4.10 versions 4.10.1 and earlier

Решение

Update to latest version

Оказываемое влияние
?
SB 
[?]
Связанные продукты
RPM Remote Print Manager
CVE-IDS
CVE-2012-60884.3Warning