KLA10289
OSI vulnerability in PHP
Обновлено: 17/06/2019
Дата обнаружения
06/07/2014
Уровень угрозы
Warning
Описание

An unspecified vulnerability was found in PHP. By exploiting this vulnerability malicious users can obtain sensitive information. This vulnerability can be exploited remotely at a point related to phpinfo.

Пораженные продукты

PHP versions 5.4.29 and earlier
PHP 5.5 versions 5.5.13 and earlier

Решение

Update to latest version

Оказываемое влияние
?
OSI 
[?]
Связанные продукты
PHP
CVE-IDS
CVE-2014-47212.6Warning