KLA10289
OSI vulnerability in PHP
Updated: 06/17/2019
Detect date
?
07/06/2014
Severity
?
Warning
Description

An unspecified vulnerability was found in PHP. By exploiting this vulnerability malicious users can obtain sensitive information. This vulnerability can be exploited remotely at a point related to phpinfo.

Affected products

PHP versions 5.4.29 and earlier
PHP 5.5 versions 5.5.13 and earlier

Solution

Update to latest version

Impacts
?
OSI 
[?]
Related products
PHP
CVE-IDS
?
CVE-2014-47212.6Warning