KLA10281
OSI vulnerability in OpenVPN
Обновлено: 17/06/2019
Дата обнаружения
17/11/2013
Уровень угрозы
Warning
Описание

An unspecified vulnerability was found in OpenVPN. By exploiting this vulnerability malicious users can obtain sensitive information. This vulnerability can be exploited remotely via a timing attack.

Пораженные продукты

OpenVPN versions 2.3.0 and earlier

Решение

Update to latest version

Оказываемое влияние
?
OSI 
[?]
CVE-IDS
CVE-2013-20612.6Warning