KLA10281
OSI vulnerability in OpenVPN
Updated: 06/01/2019
Detect date
?
11/17/2013
Severity
?
Warning
Description

An unspecified vulnerability was found in OpenVPN. By exploiting this vulnerability malicious users can obtain sensitive information. This vulnerability can be exploited remotely via a timing attack.

Affected products

OpenVPN versions 2.3.0 and earlier

Solution

Update to latest version

Impacts
?
OSI 
[?]
CVE-IDS
?
CVE-2013-20612.6Warning