KLA10277
LPE vulnerability in Norman Security Suite
Обновлено: 17/06/2019
Дата обнаружения
26/02/2014
Уровень угрозы
High
Описание

An unspecified vulnerability was found in the Norman Security Suite. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited remotely via unknown vectors.

Пораженные продукты

Norman Security Suite versions 10.1 and earlier

Решение

Update to latest version

Оказываемое влияние
?
PE 
[?]
Связанные продукты
Norman Security Suite
CVE-IDS