KLA10277
LPE vulnerability in Norman Security Suite
Updated: 06/01/2019
Detect date
?
02/26/2014
Severity
?
High
Description

An unspecified vulnerability was found in the Norman Security Suite. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited remotely via unknown vectors.

Affected products

Norman Security Suite versions 10.1 and earlier

Solution

Update to latest version

Impacts
?
PE 
[?]
CVE-IDS
?