KLA10244
ACE vulnerability in LinkedIn Browser Toolbar
Обновлено: 17/06/2019
Дата обнаружения
01/08/2008
Уровень угрозы
Critical
Описание

Improper update verification was found in the LinkedIn Browser Toolbar. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely via a man-in-the-middle attack.

Пораженные продукты

LinkedIn Browser Toolbar version 3.0.3.1100

Решение

Update to latest version

Оказываемое влияние
?
ACE 
[?]
Связанные продукты
LinkedIn Internet Explorer Toolbar
CVE-IDS
CVE-2008-34357.5Critical