KLA10231
DoS vulnerability in browser
Обновлено: 17/06/2019
Дата обнаружения
09/12/2005
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in the browsers. By exploiting this vulnerability malicious users can cause denial of service. This vulnerability can be exploited remotely via a specially designed web site.

Пораженные продукты

Mozilla Firefox version 1.5
Netscape Navigator versions 8.0.4 and 7.2
K-Meleon versions 0.9.11 and earlier

Решение

Update to latest version

Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Mozilla Firefox
K-Meleon
CVE-IDS
CVE-2005-41345.0Critical