KLA10213
LPE vulnerability in IBM WebSphere MQ
Обновлено: 17/06/2019
Дата обнаружения
24/02/2009
Уровень угрозы
High
Описание

An unspecified vulnerability was found in the IBM WebSphere MQ. By exploiting this vulnerability malicious users can gain priveleges. This vulnerability can be exploited locally at a point related to the queue manager.

Пораженные продукты

IBM WebSphere MQ 5.3 all versions
IBM WebSphere MQ 6.0 versions 6.0.2.5 and earlier
IBM WebSphere MQ 7.0 versions 7.0.0.1 and earlier

Решение

Update to latest version

Оказываемое влияние
?
PE 
[?]
Связанные продукты
IBM WebSphere MQ
CVE-IDS