KLA10213
LPE vulnerability in IBM WebSphere MQ
Updated: 05/22/2020
Detect date
?
02/24/2009
Severity
?
High
Description

An unspecified vulnerability was found in the IBM WebSphere MQ. By exploiting this vulnerability malicious users can gain priveleges. This vulnerability can be exploited locally at a point related to the queue manager.

Affected products

IBM WebSphere MQ 5.3 all versions
IBM WebSphere MQ 6.0 versions 6.0.2.5 and earlier
IBM WebSphere MQ 7.0 versions 7.0.0.1 and earlier

Solution

Update to latest version

Impacts
?
PE 
[?]
Related products
IBM WebSphere MQ
CVE-IDS
?